動画再生に関するトラブルや操作方法などを質問できる掲示板。

サポート > BBS > 記事

記事リストに戻る 次の記事へ移動 前の記事へ移動

旧バージョンがほしい

No : 850 作成者 : oniotti 作成日 : 2008-05-04 VIEW : 21917

Ver2.1.8の最新のバージョンがほしいです。


Ver2.1.9の前


有ったかはわかりませんが、


例えばVer.2.1.8.3754


のような表記の後ろの3754が最新のバージョンの物がほしいです。


 


わかりにくい言葉ですみません


要するにVer.2.1.8****←ここの表記が最新の物がほしいということです。


どうかお願いします。

返信 作成者 : oniotti 作成日 : 2008.05.04
削除する
要するにVer.2.1.8.****←ここの表記が最新の物がほしいということです。
返信 作成者 : oniotti 作成日 : 2008.05.04
削除する
質問の表記の「.」点が抜けていました。↑のコメントが修正した物です。
返信 作成者 : GOM ADMIN 作成日 : 2008.05.07
削除する
大変申し訳ございませんが、弊社では旧バージョンのGOM Playerは提供させていただいておりません。何卒ご了承くださいますようお願い申し上げます。
※857のスレッドは削除させていただきました。

記事リストに戻る 次の記事へ移動 前の記事へ移動