動画再生に関するトラブルや操作方法などを質問できる掲示板。

サポート > BBS > 記事

記事リストに戻る 次の記事へ移動 前の記事へ移動

旧バージョンがほしい件

No : 876 作成者 : oniotti 作成日 : 2008-05-11 VIEW : 12677

Ver2.1.8でないと動作しません。


非常に困ってます。


どうかお願いします。

返信 作成者 : NO.1917 作成日 : 2008.05.11
削除する
NO.1917
返信 作成者 : NO.1917 作成日 : 2008.05.11
削除する
NO.1917
返信 作成者 : なむ 作成日 : 2008.05.12
削除する
おおやけに言っても相手にされないよ。。。
メールでお願いしてみれば?
返信 作成者 : GOM ADMIN 作成日 : 2008.05.12
削除する
恐れ入りますが、お客様のPCでは最新バージョンが正常に動作しない状態かと存じますが、
どのように動作しない状態であるか内容を確認をさせていただき、最新バージョンが正常動作
するようにサポートさせていただけますようお願い致します。

弊社ではバージョンによって動作する、しないという現象を確認しておらず、またそのような
ケースは発生しない仕様としてリリースさせていただいております。
もし、そのような事象があるようでしたら、詳細を確認させていただきたいため、ご協力
いただけましたら幸いでございます。

記事リストに戻る 次の記事へ移動 前の記事へ移動