アップデート後に問題が発生したため以前のバージョンをインストールしたい

サポート > FAQ

リストに戻る

ID カテゴリ タイトル
I004 インストール アップデート後に問題が発生したため以前のバージョンをインストールしたい

GOMソフトウェアはアップデートにより、さまざまな機能追加や改善を行なっておりますので、アップデートをせずに古いバージョンを継続して利用することは推奨しておりません。また原則として最新版以外のバージョンはサポート対象外となります。

最新版のインストール直後に問題が発生している場合は、まずアップデートのお知らせをご覧いただき、該当するバージョンの前後で、該当する機能に仕様変更がないか、特別な設定が必要なケースについての案内がないかをご確認ください。

該当する内容が見つからない場合は、FAQにて解決策をお探しいただき、それでも解決しない場合はファイル再生時の詳細情報を取得し、サポートセンターへお問い合わせください。

タグ アップデート,  バージョン,  解決,  最新版,  サポート,  機能改善
コピー
URLコピー

リストに戻る

天下無敵の dodge大会 忙しい人は やらないでください